Vice City version error for VCMP.

Mr.nobOdy

  • Newbie
  • Posts: 26
Vice City version error for VCMP.
«  »
I have an error. When i run my vcmp and join any server it give me the error given below:
                                                                                               VCMP require vice city 1.0 version but you have 1.1 version.
Please Help me as early as you can.
Thankyou.

MatheuS

  • Wiki Contributor
  • LBR | Co-Leader & Brasil Real RPG | Developer
  • Posts: 430
Code: [Select]
if( !sucess ) tryAgain();

Mr.nobOdy

  • Newbie
  • Posts: 26