IdleOne

  • New Member
  • Posts: 1
need a little help
«  »
hey all,

came back to vcmp after a bit and im getting a version conflict error when I try to join littlewhitey's.

Ive downloaded the 04rel006 files but its still not happy.

any help is appreciated.

cheers.

habi

  • Sr. Member
  • Posts: 389
Re: need a little help
« Reply #1,  »
A bit late reply

Did your problem solved?